Hola Visitante

Autor Tema: Problemas comunicación spectraview 2 y NEC PA271  (Leído 1397 veces)

Desconectado Nano25

  • pre-caborian
  • *
  • Mensajes: 89
Problemas comunicación spectraview 2 y NEC PA271
« en: Octubre 23, 2013, 19:43:20 »
Ando como loco buscando una solución.
Veréis, hace una semana tuve que formatear el disco duro. Efectué una instalación limpia del W7 Profesional.
Todo perfecto hasta la instalación del spectraview 2 (software americano), pues me señala que no tengo tengo comunicación con el monitor NEC PA271. Anteriormente al formateo sí la tenía.
Si en el spectraview entro en Edit y Display Configuration, no aparece el NEC en el desplegable, me indica que Display 1 "none".
He probado a reinstarlar el driver de la tarjeta Ati Firepro V4900 recien adquirida para aprovechar el temas de los 10bits de color, a reinstalar el spectraview ejecutándolo en modo administrador, a conectarlo mediante dvi, displayport, creo que me faltaria conectar ademas con un usb, no se.....
Algún consejo?
Gracias

Desconectado Nano25

  • pre-caborian
  • *
  • Mensajes: 89
Re:Problemas comunicación spectraview 2 y NEC PA271
« Respuesta #1 en: Octubre 23, 2013, 22:30:30 »
Me respondo a mi mismo. Solucionado. Me dio por instalar otros de los programas de Nec, el Multiprofile, y este sí consiguió la comunicación. Luego, tras ejecutar el spectraview, ahí estaba el Nec.
Saludos.

Desconectado raғa eѕpada

  • Administrator
  • ******
  • Mensajes: 8.055
Re:Problemas comunicación spectraview 2 y NEC PA271
« Respuesta #2 en: Octubre 24, 2013, 13:39:45 »
Perfect!!!
rafa