Hola Visitante

Autor Tema: problemas para postear imagenes  (Leído 811 veces)

Desconectado mateador

  • pre-caborian
  • *
  • Mensajes: 74
problemas para postear imagenes
« en: Julio 04, 2005, 09:30:04 »
Hola
Soy nuevo por estos rumbos, saludos a todos.Desde hace dos horas que estoy  intententando postear una imagen...y nada.
Evidentemente la info en FAQ no me sirvio de  mucho... Alguien que me pueda dar una manita?
mil gracias :)

Mateador
Canon EOS 20D -Minolta Digimage 7i - Tamron 18-200 - Tripode manfrotto 550 -rótula manfrotto

Desconectado JLRodriguez

  • superconejo
  • ******
  • Mensajes: 5.235
    • http://www.jlrodriguezfoto.com
problemas para postear imagenes
« Respuesta #1 en: Julio 04, 2005, 09:40:34 »
A ver si te sirve esto
Logicamente antes debes de tener la foto alojada en una pagina, algo asi como esta.
Espero haberte ayudado en algo.
Un Saludo, José Luis.

Desconectado JLRodriguez

  • superconejo
  • ******
  • Mensajes: 5.235
    • http://www.jlrodriguezfoto.com
problemas para postear imagenes
« Respuesta #2 en: Julio 04, 2005, 09:43:01 »
Ah de paso tambien leete las normas del foro.
Un Saludo, José Luis.

Desconectado jrodrigo

  • caborian
  • ***
  • Mensajes: 1.392
    • Web fotos
problemas para postear imagenes
« Respuesta #3 en: Julio 04, 2005, 11:01:56 »
Hola Matías!

Me alegro de que estés por aquí!... Vas a ver como disfrutas y aprendes un montón!

Para publicar una imagen primero tienes que alojarla en algún sitio de la red ya que en el msg sólo se pone un link.

La manera más fácil que conozco es a través de Imageshack:

http://www.imageshack.us

Con examinar eliges la foto que quieras de tu HD, le das a "Host it!" y te aparecerá una pantalla con links para varias utilidades. Copia el texto de la que dice "Hotlink for forums (1)" y cópialo directamente en el msg de Caborian.

Un abrazo
Canon EOS 5D  |  24-70 f2.8L  |  70-200 f2.8L IS  |  135 f2L  |  500 f4L  |  50 f1.4  |  100 f2.8 macro  |  EF 1.4x II

http://www.juanrodrigo.com