Hola Visitante

Autor Tema: Problema filtros Lee (SOLUCIONADO y CONFIRMADO)  (Leído 5698 veces)

Desconectado daniel

  • superconejo
  • ******
  • Mensajes: 5.792
    • danielbron.com
Re:Problema filtros Lee (SOLUCIONADO y CONFIRMADO)
« Respuesta #15 en: Enero 22, 2015, 17:59:01 »
Prueba de campo hecha.
Similares condiciones que la foto en cuestión:
- Mismo objetivo.
- Igual velocidad (larga exposición) y diafragma.
- Mismos filtros colocados en mismo orden.
- Misma altura del sol pero a la tarde (solo que en la puerta de mi casa en lugar de la playa)

Desde el balcón.
Sol lateral. Sin tapar el visor. NINGÚN PROBLEMA



Me cruzo a la acera de enfrente para colocarme con sol en contra (igual que la foto problema)

Sol en el encuadre. Sin tapar el visor.


Sol en el encuadre. Visor tapado.


No hay dudas. El problema son las exposiciones largas con el sol de frente, que debe rebotar por detrás y entra por el visor si no está tapado.
Con el sol lateral o exposiciones cortas no hay problema.

Por cierto, las fotos no tienen ninguna edición. WB automático en cámara. Casi ninguna dominante.

Saludos.
« Última modificación: Enero 22, 2015, 23:12:50 por danielb »

Desconectado Jansbd

  • Redactor
  • ******
  • Mensajes: 10.966
Re:Problema filtros Lee (SOLUCIONADO y CONFIRMADO)
« Respuesta #16 en: Enero 23, 2015, 21:56:59 »
Me alegro que hallas dado con el problema. Será cuestión siempre de cerrar el visor :)

Desconectado RamonFc

  • superconejo
  • ******
  • Mensajes: 8.871
    • Caballero
Re:Problema filtros Lee (SOLUCIONADO y CONFIRMADO)
« Respuesta #17 en: Enero 25, 2015, 21:48:23 »
Hala pos ya está solucionao. Un consejo, siempre que hagas esas exposiciones largas masca chicle, si no tiene tapa de visor... :silba: :mrgreen: :mrgreen:
De verdad quieres que tus sueños se hagan realidad?? Entonces... Despierta!!!  :antifaz: