Hola Visitante

Autor Tema: Capture One y D50  (Leído 487 veces)

Desconectado rotiA

  • Moderadores
  • ******
  • Mensajes: 14.628
  • UnAvatared
    • Aitor Escauriaza
Capture One y D50
« en: Noviembre 07, 2006, 11:28:32 »
Buenas, tengo un problema con el Capture One y el balance de blancos
Normalmente disparo con el balance de blancos automatico. Cuando reviso las fotos en la camara y con el AcdSee las veo perfectamente. El problema es que cuando voy a procesarlas con el Capture One (3.7.1) el balance de blancos "As Shot" no se corresponde para nada con la realidad y tengo que acertar el balance de blancos buscando algun punto blanco y moviendo la temperatura al gusto.
¿Le ha pasado a alguien?
¿Puede ser que sea incompatibilidad con los nef de la d50?

Gracias x anticipado.

Desconectado rotiA

  • Moderadores
  • ******
  • Mensajes: 14.628
  • UnAvatared
    • Aitor Escauriaza
Re: Capture One y D50
« Respuesta #1 en: Noviembre 10, 2006, 11:33:28 »
 :silba: nadie puede tirarme un cable :(

Desconectado antimonio

  • caborian
  • ***
  • Mensajes: 762
  • Otra oveja negra
Re: Capture One y D50
« Respuesta #2 en: Noviembre 10, 2006, 12:04:35 »
Si es un fallo de software, probablemente haya sido corregido en versiones posteriores. Puedes bajarte gratuitamente la versión 3.7.6 de la web de Phase One, te actualizará la 3.7.1 y ves si se ha corregido. Coste que a mi 350D le pasa lo mismo, no tiene nada que ver la temperatura del color en ACR o el DPP de Canon con el que pone el C1.
Ocupación: vaciador compulsivo de Papeleras de Reciclaje.