Hola Visitante

Autor Tema: Help--problemas con galeria FIG. [Solucionado]  (Leído 942 veces)

Desconectado seisnueve

  • caborian
  • ***
  • Mensajes: 1.358
  • Especialista en fotos de carnet
    • www.carlosroman.es
Help--problemas con galeria FIG. [Solucionado]
« en: Enero 11, 2007, 15:58:54 »
Hola chicos me descarge la galeria en flhas FIG , como vi en un post de J.Alfaro y ahora a la hora de configurarla me pierdo.

Resulta que pone que :
"Cambie las configuraciones de CHMOD a 777 en los ficheros y las carpetas siguientes.
fig?fig>menu.xml?fig>settings.xml"

Estos archivos los abro en el dreamweaver y no tiene texto solo pone "<menu></menu>" entonces bienen mis dudas y mis problemas.....

1 Que son las configuraciones que me pide cambiar??
2 Como leches las cambio??

Os agradeceria a los informaticos me dierais un diafragma de luz , ya que estoy muuuuuuy perdido. :silba: :silba:

Gracias de antemano.....si afotar estoy justo de estos lios....na de na...... :wink:
« Última modificación: Enero 12, 2007, 08:49:02 por seisnueve »
Carlos Román
Benidorm (Alicante)
-----------------------------------------------
www.carlosroman.es
www.noctambulos.org

Desconectado J. Alfaro

  • superconejo
  • ******
  • Mensajes: 7.799
    • www.jalfaro.com
Re: Help--problemas con galeria FIG.
« Respuesta #1 en: Enero 11, 2007, 20:36:23 »
Como te comenté en "servicio de atención al cliente"  :silba: tienes que hacerlo mediante un software o por lo menos yo no sé hacerlo desde la dirección ftp.cambiaestoportuservidor.es
Yo lo hice con el Cute FTP, seguro que hay algo parecido para MAC, pero ahí estoy pez. Saludos!

Desconectado seisnueve

  • caborian
  • ***
  • Mensajes: 1.358
  • Especialista en fotos de carnet
    • www.carlosroman.es
Re: Help--problemas con galeria FIG.
« Respuesta #2 en: Enero 11, 2007, 20:46:07 »
Como te comenté en "servicio de atención al cliente"  :silba:

Jajajajaja¡¡¡¡¡ que capullo eres :D :D :D ....que culpa tenemos nosotros que tu seas el unico de la banda que entiende un poco de esto.... jajajajajaja.

Vale, vale ....he estado ojeando el prog de FTP que tengo Yo y no se como hacerlo, en el Cute como lo haces, creo que tengo una version de prueba para el Mac...... :wink:
Carlos Román
Benidorm (Alicante)
-----------------------------------------------
www.carlosroman.es
www.noctambulos.org

Desconectado seisnueve

  • caborian
  • ***
  • Mensajes: 1.358
  • Especialista en fotos de carnet
    • www.carlosroman.es
Re: Help--problemas con galeria FIG.
« Respuesta #3 en: Enero 11, 2007, 23:00:16 »
Gracias ALfaro, ya lo he conseguido...el problema es que no me deja subir fotos........ me dice que falta el permiso 777 a un archivo que no encuentro. :evil: :evil: :evil: :evil: al final tendras razon....
Carlos Román
Benidorm (Alicante)
-----------------------------------------------
www.carlosroman.es
www.noctambulos.org

Desconectado evivancos

  • Moderadores
  • ******
  • Mensajes: 30.630
Re: Help--problemas con galeria FIG.
« Respuesta #4 en: Enero 11, 2007, 23:14:58 »
Jodiers, ¿cómo se te ocurre no tener el permiso 777?
Si es que...

 :P
Oly EM5 y EM5 II y unos cuantos cristales: Zuikos 12 2.0, 25 1.8, 45 1.8, 60 2.8 macro, 75 1.8, 40-150 2.8 y Tamron 14-150. Total "pa ná".

Desconectado seisnueve

  • caborian
  • ***
  • Mensajes: 1.358
  • Especialista en fotos de carnet
    • www.carlosroman.es
Re: Help--problemas con galeria FIG.
« Respuesta #5 en: Enero 12, 2007, 08:48:33 »
Jodiers, ¿cómo se te ocurre no tener el permiso 777?
Si es que...

 :P


PUTO ¡¡¡¡¡ :D :D :D

Ya lo he solucionado ......  :wink:
Carlos Román
Benidorm (Alicante)
-----------------------------------------------
www.carlosroman.es
www.noctambulos.org