Hola Visitante

Autor Tema: Problemas con mi W50  (Leído 714 veces)

_Shax_

  • Visitante
Problemas con mi W50
« en: Abril 30, 2007, 06:19:35 »
Hola amigos,
La verdad es que no entiendo mucho de fotografía, ni cámaras, ni nada... Me encanta hacer fotos, pero nunca me he puesto realmente a aprender, es uno de esos propóssitos que siempre tienes en mente.

El motivo que me trae a este foro es que he tenido un problema técnico con mi cámara de fotos y he pensado que tal vez a alguno le haya pasado, o bien alguien sepa cual es el problema y sobre todo... como solucionarlo.

Tenía mi sony w50 y siempre me ha funcionado perfectamente, nunca había tenido ningún tipo de problema. El caso es que por diversos motivos la he tenido aparcada unos meses, 3 más o menos, sin tocarla, en la funda guardada. El otro día la saco para realizar unas fotos y... Zas! no se enciende. Lo primero que pensé es q la batería estaría descargada, así que abri el compartimento para sacarla y cargarla y.... NO SALE! está como atascada dentro, y no se puede sacar (sin forzarla), y la cámara no funciona.

Me podeis auydar?, qué le ha pasado a mi cámara? es la batería o la cámara? queé puedo hacer?

muchas gracias a todos.

Desconectado raғa eѕpada

  • Administrator
  • ******
  • Mensajes: 8.055
Re: Problemas con mi W50
« Respuesta #1 en: Abril 30, 2007, 17:17:19 »
Las baterías nunca se deben guardar dentro del aparato si éste no se va a utilizar por tiempo prolongado. Las baterías se hinchan e incluso pueden perder líquido...

Debes sacarlas, sea como sea pero sin romper nada... limpiar los conectores y poner baterías nuevas.
rafa

Desconectado raғa eѕpada

  • Administrator
  • ******
  • Mensajes: 8.055
Re: Problemas con mi W50
« Respuesta #2 en: Mayo 01, 2007, 14:43:04 »
Por supuesto esto no afecta sólo a las cámaras... afecta a todos los aparatos que utilizan pilas/baterías
rafa