Hola Visitante

Autor Tema: El ordenador pita con photoshop  (Leído 493 veces)

Desconectado superbo

  • cabor
  • **
  • Mensajes: 369
  • !!ABAJO LAS DROGAS!! atentamente los del sotano
    • Dmaciasblog
El ordenador pita con photoshop
« en: Diciembre 23, 2007, 00:22:00 »
Pues aun siendo un tema sobre el pc, lo pongo por que el problema lo tengo solo con photochop, la cosa es que estoy en bridge, seleccionando  :m: ´s y eso, y todo funciona bien, pero en cuanto me decido a procesar una foto picho sobre ella para que me abra el ACR y entonces la placa del pc pita, la placa, no los altavoces, con photochop tambien me pasa, no tiene pitada fija, ni secuencia alguna, lo mismo hecha una pitada de 5 seg, que pita una vez cada 10 seg o como le coje.
No he desinstalado nada por si fuera alguna tolontonteria de configuracion desvarajustada o algo asin, que a alguien ya le huebiera pasado, sino, pues lo desinstalare y volvere a instalar.
El photochop es el cs3.

Un saludo

Desconectado superbo

  • cabor
  • **
  • Mensajes: 369
  • !!ABAJO LAS DROGAS!! atentamente los del sotano
    • Dmaciasblog
Re: El ordenador pita con photoshop
« Respuesta #1 en: Diciembre 23, 2007, 11:52:42 »
Ya esta arreglado, un pequeño problema con el ventilador de la cpu que cuando arrancaba photochop lo ponia el micro a 60º y pitaba, me he dado cuenta de suerte, ya que cuando entraba en la bios el ventilador funcionaba, pero cuando iniciaba win xp, como esta en automatico, al llegar a 28º se para el ventilador, pero ya no arrancaba mas  :evil: :evil:

weno, que pueden cerrar el post