Hola Visitante

Autor Tema: "velo en objetivo"  (Leído 1464 veces)

Desconectado alifa

  • pre-caborian
  • *
  • Mensajes: 65
"velo en objetivo"
« en: Julio 05, 2008, 13:36:51 »
Hola, estaba haciendo unas fotos con la oly 500 y objetivo zuiko 40-150 mm y cambiando varios parámetros de repente se ha quedado en el objetivo con uno "velo" que hace que al mirar se vea más oscuro, como si estuviera en una habitación más oscura, he cambiado de objetivo y se ve más claro, siendo el fallo de objetivo ¿alguien sabe que puede ser y como soluciobarlo?

Gracias de antemano

Desconectado nosha

  • Colaborador redaccion
  • ****
  • Mensajes: 6.133
    • www.santos-diez.com
Re: "velo en objetivo"
« Respuesta #1 en: Julio 05, 2008, 13:38:44 »
Habrá quedado con un diafragma cerrado, como cuando haces previsualización de profundidad de campo

Desconectado alifa

  • pre-caborian
  • *
  • Mensajes: 65
Re: "velo en objetivo"
« Respuesta #2 en: Julio 05, 2008, 13:40:01 »
sí, tiene que ser eso cuando miro por la lente veo el diafragma más cerrado ¿como puedo solucionarlo?

Desconectado nosha

  • Colaborador redaccion
  • ****
  • Mensajes: 6.133
    • www.santos-diez.com
Re: "velo en objetivo"
« Respuesta #3 en: Julio 05, 2008, 13:43:12 »
pues o servicio técnico oficial o algún taller extraoficial. Quizá en tu ciudad haya alguien que se dedique a arreglar este tipo de problemas.

Desconectado alifa

  • pre-caborian
  • *
  • Mensajes: 65
Re: "velo en objetivo"
« Respuesta #4 en: Julio 05, 2008, 13:46:14 »
 :( vaya, pensaba que con algún ajuste se arreglaría, gracias de todos modos.

Desconectado nosha

  • Colaborador redaccion
  • ****
  • Mensajes: 6.133
    • www.santos-diez.com
Re: "velo en objetivo"
« Respuesta #5 en: Julio 05, 2008, 14:11:09 »
Hombre, igual es que la pestañita que hace que el diafragma se cierre está trabada, por suciedad o algo y quizá puedas "liberarla". Pero si es interno, yo no abriría el objetivo y dejaría que lo hiciese quien sabe

Desconectado Nilo Merino Recalde

  • caborian
  • ***
  • Mensajes: 1.066
  • aaaaaaaaaaah!!!
    • Nilo Merino Recalde
Re: "velo en objetivo"
« Respuesta #6 en: Julio 05, 2008, 14:21:46 »
A mí, hace un par de años, me pasó exactamente lo mismo, pero después de que una ola bastante grande me empapara a mí y al equipo. Con esa misma cámara, y ese mismo objetivo. Si cambiaba el objetivo, el problema desaparecía, y con el otro era a ratos, si la daba un meneo fuerte se arreglaba un rato :mrgreen:
A ver si puedes arreglarlo, suerte :wink:

Desconectado alifa

  • pre-caborian
  • *
  • Mensajes: 65
Re: "velo en objetivo"
« Respuesta #7 en: Julio 05, 2008, 15:43:53 »
Por fin lo he solucinado, dejo este post por si a alguno le sirve en el futuro. :D

El problema vino cuando haciendo unas pruebas (concretamente en el apartado escenas de fuegos artifiales) en el objetivo "se quedó grabada la abertura"

me dí cuenta ya que al entrar en escenas aunque hubiera cambiado ésta, al principio me salía la de los fuegos, así que nada fuí haciendo fotos dentro de escenas con y sin fuegos hasta que se ha desbloqueado.

Bueno también es cierto que antes de ésto, y siguiendo instrucciones Nilo le metí un buen meneo al objetivo, quizás ésto haya sido la solución. :mrgreen:

gracias a todos por contestar

Desconectado P. Candela

  • ultra mega conejo
  • ****
  • Mensajes: 12.506
  • Retorno al averno
    • http://www.galeriade.com/soyitus
Re: "velo en objetivo"
« Respuesta #8 en: Julio 07, 2008, 22:58:06 »
El 40-150mm del kit, algún problema tendría con los  diafragmas, a los pocos meses de comprar el equipo se me bloqueaba en los diafragmas medios y no me cerraba mas del f11, lo mande al ST y hasta ahora después de mas de dos años no he tenido problema. Tal vez fuera una serie fabricada con algún fallo mecánico.
Olys - 2,  Fuji - 1,  en el intermedio.

Desconectado AMR

  • supercaborian
  • ****
  • Mensajes: 2.334
  • No fumen
    • Mis fotos
Re: "velo en objetivo"
« Respuesta #9 en: Julio 08, 2008, 03:20:44 »
Pienso que es un problema de los contactos del objetivo con los de la cámara.
Pero tampoco lo juro.
Me pasó alguna vez con el EC-14 +Sigma 150mm macro; apagué, quité y puse, y problema solucionado
Espero que te pase lo mismo.
Saludos.
Alfredo
Olympus E-3 y E-1   Zuikos: 35mm  Macro, 50mm macro, 14-54mm, ED 50-200mm, EC-14, EC-20, EX-25, y para "junar"  nada como el Tamron SP 500mm F:8 y para macro el 28mm  OM invertido y el 80mm con el fuelle,  tambien se portan.

Desconectado montesino

  • ultra mega conejo
  • ****
  • Mensajes: 10.711
  • By Dabo
    • www.pedromontesino.com
Re: "velo en objetivo"
« Respuesta #10 en: Julio 09, 2008, 13:16:59 »
El problema vino cuando haciendo unas pruebas (concretamente en el apartado escenas de fuegos artifiales) en el objetivo "se quedó grabada la abertura"

me dí cuenta ya que al entrar en escenas aunque hubiera cambiado ésta, al principio me salía la de los fuegos, así que nada fuí haciendo fotos dentro de escenas con y sin fuegos hasta que se ha desbloqueado.
:engranando: :engranando: :engranando:  :? :? :?

Desconectado Nilo Merino Recalde

  • caborian
  • ***
  • Mensajes: 1.066
  • aaaaaaaaaaah!!!
    • Nilo Merino Recalde
Re: "velo en objetivo"
« Respuesta #11 en: Julio 09, 2008, 16:04:50 »
El problema vino cuando haciendo unas pruebas (concretamente en el apartado escenas de fuegos artifiales) en el objetivo "se quedó grabada la abertura"

me dí cuenta ya que al entrar en escenas aunque hubiera cambiado ésta, al principio me salía la de los fuegos, así que nada fuí haciendo fotos dentro de escenas con y sin fuegos hasta que se ha desbloqueado.
:engranando: :engranando: :engranando:  :? :? :?

Es que esa cámara (que es la que tenía yo) tiene modos de esos para paketes :mrgreen: que lo hacen todo (pero generalmente mal...) dependiendo de la escena, como las compactas, vamos, en plan playa-nieve-deportes-fuegos artificiales... :silba:

Saludos :wink:

Desconectado evivancos

  • Moderadores
  • ******
  • Mensajes: 30.630
Re: "velo en objetivo"
« Respuesta #12 en: Julio 09, 2008, 16:43:19 »
Ah   :silba:
Oly EM5 y EM5 II y unos cuantos cristales: Zuikos 12 2.0, 25 1.8, 45 1.8, 60 2.8 macro, 75 1.8, 40-150 2.8 y Tamron 14-150. Total "pa ná".

Desconectado montesino

  • ultra mega conejo
  • ****
  • Mensajes: 10.711
  • By Dabo
    • www.pedromontesino.com
Re: "velo en objetivo"
« Respuesta #13 en: Julio 09, 2008, 17:14:40 »
Ah   :)
Gracias Nilo, ya empezaba a pensar que había una reflex que además tiraba fuegos artificiales :silba: :mrgreen:

Desconectado THuRStoN

  • superconejo
  • ******
  • Mensajes: 4.657
  • NO - BODY BEATS THE B-I-Z!
    • Ventura discovering the fine art of living
Re: "velo en objetivo"
« Respuesta #14 en: Julio 09, 2008, 17:24:32 »
Eso de los modos para paquetes podríamos sugerirselo a los tíos estos de la muñecas no Monte?? :D