Hola Visitante

Autor Tema: subexposicion en mi 400 d  (Leído 484 veces)

Desconectado Lukan

  • superconejo
  • ******
  • Mensajes: 3.182
  • Al sur del mundo, ¡ ahì estoy !
subexposicion en mi 400 d
« en: Octubre 06, 2008, 15:50:41 »
si tiro en automatico o en cualquier opcion el histograma siempre se va a la izquierda y siempre tengo que subir la exposicion en raw a pesar de tomar fotos en el interior de casa con flash. es un problema de la camara?
una foto tomada deberia tener el histograma centrado?
despues de un año empieza a molestarme este detalle , que no es menor.
que opinan
saludos
Ser o o no ser..... Vago
esa es la ¿cuéstion?

Desconectado nuskas

  • Moderadores
  • ******
  • Mensajes: 11.591
    • flickr
Re: subexposicion en mi 400 d
« Respuesta #1 en: Octubre 06, 2008, 16:00:43 »
¿"En cualquier otra opción"?

Yo, probaría con una superficie lisa y lo más neutra que encuentres, en exterior y preferiblemente a la sombra o en un díanbublado. En su defecto, una pared lisa de un color homogéneo.

Haría varias tomas, con distintas mediciones (puntual, matricial, etc) y las repetiría empleando Av y Tv.

A partir de ahí, podrías encontrar alguna pauta de comportamiento "anómalo"...

Saludos
« Última modificación: Octubre 06, 2008, 16:02:22 por nuskas »

Desconectado nosha

  • Colaborador redaccion
  • ****
  • Mensajes: 6.133
    • www.santos-diez.com
Re: subexposicion en mi 400 d
« Respuesta #2 en: Octubre 06, 2008, 16:16:45 »
También dependerá del sistema de medición que hayas elegido, y de la escena, y de como hagas que mida la cámara (aunque sea en automático)...

De todos modos si lo hace siempre, con meter una compensación automática de exposición ya te hará lo que tu quieres. No me parece un problema.