Foro Caborian, fotografía "in extremis"

Foros - Consultas - Compra y Venta - Actividades - Comunidad => Consultas Técnicas (Fotografía) => Mensaje iniciado por: lamardecolores en Agosto 08, 2014, 19:45:34

Título: socorro con luces de estudio
Publicado por: lamardecolores en Agosto 08, 2014, 19:45:34
 Pues eso, que iba a hacer unas pruebas de luz de interior y al conectar el cable a la cámara he notado cierta corriente en el pulsador y en las partes metálicas del cuerpo, luego sólo ha salido media foto, la parte superior concretamente, la de abajo negra. Alguien sabe que pasa? o porqué, como lo soluciono,   :engranando: tengo que hacer unas fotos y no me atrevo por si frío la cámara (una Nikon D7000)

Gracias
Título: Re:socorro con luces de estudio
Publicado por: evivancos en Agosto 08, 2014, 20:33:34
 :o :o

Concreta un poco, a ver si podemos ayudar.
¿Qué cable?
¿Qué hay al otro lado del cable? (con nombre y apellidos)
¿Por qué cable?
El modelo de la cámara casi que es lo de menos.

Salud y, mientras tanto no se aclare la cosa, yo no conectaría ese cable a una de mis cámaras   :antifaz:
Título: Re:socorro con luces de estudio
Publicado por: lamardecolores en Agosto 09, 2014, 12:04:22
Jeje, pues no se si tiene nombre específico el cable pero es el que conecta la zapata de la cámara al flash, al otro lado del cable está un flash/foco, con ventana mini 60x40 de no se que marca porque no la pone  :engranando:  la velocidad de sincro estaba a 1/250 y luego la bajé a 1/160, porsi...y nada. Lo mas mosqueante es que la semana pasada estuve haciendo fotos y funcionaba  :?  ainsss.
Título: Re:socorro con luces de estudio
Publicado por: montesino en Agosto 09, 2014, 12:26:58
El cable sincro de un flash de estudio no se conecta a la zapata si no a un conector sincro (es redondo y suele estar en la parte izquierda de la cámara según la encaras).
Título: Re:socorro con luces de estudio
Publicado por: rafa espada en Agosto 09, 2014, 12:30:43
No sé si tiene que ver... pero yo los flases los conecto con todooooooooooooo apagado. Igual es una pequeña derivación pero no idea.
Título: Re:socorro con luces de estudio
Publicado por: lamardecolores en Agosto 09, 2014, 13:14:08
El cable sincro de un flash de estudio no se conecta a la zapata si no a un conector sincro (es redondo y suele estar en la parte izquierda de la cámara según la encaras).

Seguro que es un error por mi parte, pero yo no encuentro ese conector en mi cámara, yo lo conecto a una zapata externa que se pone en la zapata de la cámara y que a su vez tiene para poner encima un flash de mano, no se si me explico bien. El único conector redondo que le veo a la cámara es el de A/V y ese creo que no debe ser, ni siquiera tiene el mismo tipo de jack
Título: Re:socorro con luces de estudio
Publicado por: lamardecolores en Agosto 09, 2014, 13:16:36
No sé si tiene que ver... pero yo los flases los conecto con todooooooooooooo apagado. Igual es una pequeña derivación pero no idea.

Yo también, pero ahora mismo tengo mis dudas, no me parece que una alteración en la electricidad pueda hacer eso. voy a probar de nuevo, ya os digo algo.
Título: Re:socorro con luces de estudio
Publicado por: montesino en Agosto 09, 2014, 14:39:07
Pues parece que la D7000 no lleva conector de sincro (bien por Nikon  :x ), la solución es la que usas tú, pero asegúrate de que el adaptador de zapata a sincro sea de calidad:
http://www.nikonistas.com/digital/foro/?showtopic=202620
Título: Re:socorro con luces de estudio
Publicado por: lamardecolores en Agosto 09, 2014, 16:03:10
 :o increíble, bien por los de Nikon!,
Bueno, al parecer era una tontería tremenda y creo que incluso absurda: he sacado la zapata externa, le he dado la vuelta y parece que funciona.   :o
No se si darme unos cuantos latigazos o lanzarme al lago...jejeje. Tampoco se si realmente era eso, me parece una simpleza descomunal.  8)

Gracias por vuestra ayuda. me voy a la piscina ahora que todos duermen la siesta  :mrgreen: 30x20m solo para mi  :mrgreen: :mrgreen:
Feliz verano  :)