Hola Visitante

Autor Tema: Problema con Sony alpha  (Leído 1903 veces)

Desconectado abrakman

  • cabor
  • **
  • Mensajes: 238
Problema con Sony alpha
« en: Diciembre 04, 2006, 19:39:43 »

Tengo un problema, he comprado un anillo para invertir el objetivo y sacar unos macros estupendos pero la cámara no me deja disparar.La pongo en manual y como no detecta el objetivo no hay manera de sacar una foto.
El anillo inversor es para Konica-Minolta SLR pero también vale para mi modelo.
Mis preguntas son:
¿estoy haciendo algo mal? (es obvio que sí),
¿tengo que tirar el anillo a la basura?,
¿puede ser que esta cámara no admita el anillo y no se pueda disparar de ninguna manera?.
Gracias de antemano por vuestras respuestas.
"Aprender sin pensar es inútil. Pensar sin aprender, peligroso."

Desconectado coralito

  • caborian
  • ***
  • Mensajes: 983
  • cada vez mas tierno
Re: Problema con Sony alpha
« Respuesta #1 en: Diciembre 04, 2006, 21:11:13 »
No conozco tu camara, pero si como me parece es un clonico mejorado de la KM5 vete a menu y en el simbolo que parece un  "sol"2 veras que hay una opcion de bloqueo del obturador, cambiala y di algo
KM 5D kit del carrefour :) + minolta 35-105 f/3.5-4.5 + minolta 70-210 f/3.5-4.5 + 50mm f/1.7 + 28mm f/2.8 +dupli tamron 1.4X
Canon EOS 20d +lentes tamron
Canon powershot A80
SUZUKI BURGMAN 250 AN (rodada...)  :D

Desconectado Aitor

  • ultra mega conejo
  • ****
  • Mensajes: 12.187
  • Jose Fermin III
    • http://www.aitorpinclan.com
Re: Problema con Sony alpha
« Respuesta #2 en: Diciembre 04, 2006, 21:15:54 »
aparte de pakete te explicas muy mal.
Yo he estado trasteando con la camara y el problema es que la camara dice que no tiene un objetivo puesto y se bloquea. Cuando le das al disparador te dice ese mensaje. Quiza en el manual venga algo referente a eso. No lo se.
Pleased to meet you, hope you guess my name. But what's puzzling you, is the nature of my game

http://www.aitorpinclan.com/
http://www.flickr.com/photos/aitorpinclan/

http://lumine-motus.com/

Desconectado abrakman

  • cabor
  • **
  • Mensajes: 238
Re: Problema con Sony alpha
« Respuesta #3 en: Diciembre 04, 2006, 21:47:07 »

Problema solucionado.
Muchísimas gracias Coralito.
"Aprender sin pensar es inútil. Pensar sin aprender, peligroso."

Desconectado coralito

  • caborian
  • ***
  • Mensajes: 983
  • cada vez mas tierno
Re: Problema con Sony alpha
« Respuesta #4 en: Diciembre 04, 2006, 22:12:56 »
de nada, y que le den al pakete de la boina, que es de Bilbao  :silba:
KM 5D kit del carrefour :) + minolta 35-105 f/3.5-4.5 + minolta 70-210 f/3.5-4.5 + 50mm f/1.7 + 28mm f/2.8 +dupli tamron 1.4X
Canon EOS 20d +lentes tamron
Canon powershot A80
SUZUKI BURGMAN 250 AN (rodada...)  :D

Desconectado sjlopez

  • cabor
  • **
  • Mensajes: 365
Re: Problema con Sony alpha
« Respuesta #5 en: Diciembre 04, 2006, 22:15:46 »
 :D :D :D :D :D :D :D :D :D
 :silba:
Tengo varios trastos de Canon, de fotografía clásica y digital

Desconectado Aitor

  • ultra mega conejo
  • ****
  • Mensajes: 12.187
  • Jose Fermin III
    • http://www.aitorpinclan.com
Re: Problema con Sony alpha
« Respuesta #6 en: Diciembre 04, 2006, 22:27:12 »
te pasa por comprarte una Sony, que se puede esperar de una empresa que apostó por el Beta. :mrgreen:
Sois unos putos, que lo sepais.
Pleased to meet you, hope you guess my name. But what's puzzling you, is the nature of my game

http://www.aitorpinclan.com/
http://www.flickr.com/photos/aitorpinclan/

http://lumine-motus.com/

Desconectado abrakman

  • cabor
  • **
  • Mensajes: 238
Re: Problema con Sony alpha
« Respuesta #7 en: Diciembre 04, 2006, 22:56:47 »
No te enfades, porque haya UNO que sepa más que tú tampoco pasa nada..... :lol: :lol: :lol:
 :lol: :lol: :lol: :lol: :lol: :lol:
"Aprender sin pensar es inútil. Pensar sin aprender, peligroso."